系统需求

饥荒百科全书 UWP 版需要 Windows 10 1809 及以上版本 (非 LTS 版) 方可获得最佳体验